أكاديمية الصقر للتدريب

اعلن هنا
أكاديمية الصقر للتدريب
أعلن هنا
أعلن هنا
صفحتنا على الفيس بوك
أعلن هنا

لوحة التميز الأسبوعي
العضو المتميز المشرف المتميز المراقب المتميز المدير المتميز الموضوع المتميز القسم المتميز
العضو المتميز
المشرف المتميز
المراقب المتميز
المدير المتميز
الموضوع المتميز
القسم المتميز
بكار للأبد Eslam Abdullah لا تميز خلال هذه الفترة YasserKhalil الداله الجديده المعرفه alsqrdate - حسام خطاب اكسيل اسئله واجابات




أهلا وسهلا بك زائرنا الكريم في أكاديمية الصقر للتدريب، لكي تتمكن من المشاركة ومشاهدة جميع أقسام المنتدى وكافة الميزات ، يجب عليك إنشاء حساب جديد بالتسجيل بالضغط هنا أو تسجيل الدخول اضغط هنا إذا كنت عضواً .





كتابة كود

السلام عليكم كيف اكتب هذه المعادلة في محرر الأاكواد حسب المرفق =NB.SI.ENS(saf;B3;sifa;quot;ن دquot;;sexe;quot;ذquot



05-12-2018 07:59 مساء
ayoub2007
menu_open
عضو مشارك
rating
معلومات الكاتب ▼
تاريخ الإنضمام : 24-11-2017
رقم العضوية : 1867
المشاركات : 43
الجنس : ذكر
تاريخ الميلاد : 23-12-1970
يتابعهم : 1
يتابعونه : 1
قوة السمعة : 20
الاعجاب : 5
 offline 

السلام عليكم
كيف اكتب هذه المعادلة في محرر الأاكواد حسب المرفق
=NB.SI.ENS(saf;B3;sifa;"ن د";sexe;"ذ"wink_3
 
 
  std_salim1.rar   تحميل rar مرات التحميل :(5)
الحجم :(28.867) KB







06-12-2018 04:21 مساء
مشاهدة مشاركة منفردة [1]
hoorabie
menu_open
عضو
معلومات الكاتب ▼
تاريخ الإنضمام : 06-10-2018
رقم العضوية : 8269
المشاركات : 4
الدولة : الجزائر
الجنس : ذكر
تاريخ الميلاد : 18-11-1983
يتابعهم : 0
يتابعونه : 0
قوة السمعة : 28
الاعجاب : 9
 offline 
look/images/icons/i1.gif كتابة كود

   
    Dim x As Integer
    x = Application.WorksheetFunction.CountIfs(Range("saf"), Range("B3"), Range("sifa"), "ä Ï", Range("sexe"), "Ð")
    MsgBox x

أثارت هذه المشاركة إعجاب: YasserKhalil، الصقر، محمود ابو الدهب،




08-12-2018 09:47 مساء
مشاهدة مشاركة منفردة [2]
ayoub2007
menu_open
عضو مشارك
rating
معلومات الكاتب ▼
تاريخ الإنضمام : 24-11-2017
رقم العضوية : 1867
المشاركات : 43
الجنس : ذكر
تاريخ الميلاد : 23-12-1970
يتابعهم : 1
يتابعونه : 1
قوة السمعة : 20
الاعجاب : 5
 offline 
look/images/icons/i1.gif كتابة كود
و الله اشتاذنا نقلت الكود كما هو في محرر الأكواد و ما حبش يعمل
إذا كان ممكن استعمال الملف المرفق لتوضيح ذلك و لك مني جزيل الشكر
 





11-12-2018 11:59 صباحا
مشاهدة مشاركة منفردة [3]
Yasser Elaraby
menu_open عضوية موثقة
المشرف العام
rating
معلومات الكاتب ▼
تاريخ الإنضمام : 21-08-2017
رقم العضوية : 1
المشاركات : 862
الجنس : ذكر
الدعوات : 11
يتابعهم : 2
يتابعونه : 497
قوة السمعة : 6296
الاعجاب : 1662
موقعي : زيارة موقعي
 offline 
look/images/icons/i1.gif كتابة كود
تفضل الملف وبه كود الاستاذ شوقي ربيع الذي انار المنتدى بمروره الكريم ونتمنى تواجده معنا
81
تحياتي

 
 
 
  std_salim1.zip   تحميل zip مرات التحميل :(3)
الحجم :(32.513) KB


أثارت هذه المشاركة إعجاب: الصقر، YasserKhalil،


توقيع :Yasser Elaraby
663013020



11-12-2018 06:46 مساء
مشاهدة مشاركة منفردة [4]
ayoub2007
menu_open
عضو مشارك
rating
معلومات الكاتب ▼
تاريخ الإنضمام : 24-11-2017
رقم العضوية : 1867
المشاركات : 43
الجنس : ذكر
تاريخ الميلاد : 23-12-1970
يتابعهم : 1
يتابعونه : 1
قوة السمعة : 20
الاعجاب : 5
 offline 
look/images/icons/i1.gif كتابة كود
أولا شكرا استاذ ياسر
ثانيا كيف أعمل لو أردت تطبيق المعادلات على باقي الصفوف  مع العلم أني أكملت حساب باقي الحالات  في الصف الأول بنقل نفس المعادلة مع تغير قيمة x في كل حالة حسب الخلية المطلوبة






المواضيع المتشابهه
عنوان الموضوع الكاتب الردود الزوار آخر رد
تفعيل اخر خلية اكسل ليس بها بيانات استعداد للكتابة عليها بودى مورا
3 25 محمود ابو الدهب
فتح شيت جديد بمجرد كتابة الإسم فى خلية ali mohamed ali
10 404 mohammed_ali
استخدام لغة الكتابة لتصبح اشكال يعتمد عليها محمود ابو الدهب
32 1170 Galal ELGammal
كود في الفورم لكتابة التاريخ بطريقة صحيحة و دقيقة زياد عبد الجليل
14 1106 عبدالجيد
مساعدة في كتابة سنوات تلقائياً بكار للأبد
2 99 بكار للأبد

الكلمات الدلالية
كتابة ،


 







اخلاء مسئولية: يخلى منتدى أكاديمية الصقر للتدريب مسئوليته عن اى مواضيع او مشاركات تندرج داخل الموقع ويحثكم على التواصل معنا ان كانت هناك اى إنتهاكات تتضمن اى انتهاك لحقوق الملكية الفكرية او الادبية لاى جهة - بالتواصل معنا من خلال نموذج مراسلة الإدارة .وسيتم اتخاذ الاجراءات اللازمة.
سياسة النشر: التعليقات المنشورة لا تعبر عن رأي منتدى أكاديمية الصقر للتدريب ولا نتحمل أي مسؤولية قانونية حيال ذلك ويتحمل كاتبها مسؤولية النشر.



الساعة الآن 07:11 صباحا

أعلن هنا
أعلن هنا
أعلن هنا